FT1.2 und KNXD: will nicht

Hier geht es um Programme die auf "normalen" Computern laufen, also keinen Mikrokontrollern: eibd, Visus, Raspberry-PI, Linux, Entwicklungsumgebungen, etc. English is welcome.
peterk
Beiträge: 15
Registriert: 21. Jan 2017, 16:15
Wohnort: Dresden

Re: FT1.2 und KNXD: will nicht

Beitrag von peterk »

Nein, erstmal nicht mehr nötig.

Es sei dem, du kannst den in8 mit einer FT1.2 mit der FT1.2-Software aus der software-incubation-Repository programmieren?

Aber trotzdem Danke!

Peter

tijs
Beiträge: 3
Registriert: 27. Apr 2014, 16:54
Wohnort: belgiën

Re: FT1.2 und KNXD: will nicht

Beitrag von tijs »

Hallo,

Ich habe das gleiche problem, application auf ETS für ein ABB SA/S 12.16.1 kann ich nich schreiben. hab schon beide versionen FT1.2 ausprobiert, aber immer das gleiche. Kann die ursache eine falsche Mask version sein ?

Antworten